ygqy.net
当前位置:首页 >> sqlitE3.ExE svn >>

sqlitE3.ExE svn

需要安装或升级sqlite这个软件包 或者指定sqlite源码包的路径 你试试看

还是sqlite 数据库版本比较低!

貌似是你版本不一致导致。请统一编译的环境。你的svnadmin在编译的时候连接的SQLite动态或者静态库应该是3.5.95版本的。但是你目前系统上用的版本是3.3.6的。版本不同,库可能会有所改动。 建议你升级本系统的SQLite到3.5.95 哈哈,去试试吧,好...

网站首页 | 网站地图
All rights reserved Powered by www.ygqy.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com